「Apache」タグ一覧

CentOS7にApache2.4とPHP5.6をインストールしようとしたらhttpd-mmnの違いでエラーが出る

CentOS7にApache2.4とPHP5.6を入れようとしたら物凄く躓きました。httpd-mmnの違いで、インストール時の依存性解決時にエラーが起きました。

続きを読む